[晴 2006/10/26 06:15 | by turbozv ]
用CVSnt-2.5.01.1927 + TortoiseCVS-1.9.12,发现无法同步。
其实解决很简单,原因在于两个版本带的cvs.exe版本不同,把CVSnt-2.5.01.1927的cvs若干文件全部覆盖掉TortoiseCVS-1.9.12的即可。屡试不爽~cool
程序 | 评论(1) | 引用(0) | 阅读(7771)
老猫 Homepage
2007/07/10 19:39
具体哪些文件,我发现文件名不一样啊

我提交的时候老是没反应,郁闷
turbozv 回复于 2007/07/10 20:21
我是全部拷贝的:)
分页: 1/1 第一页 1 最后页